cancel
Showing results for 
Search instead for 
Did you mean: 

USB Superspeed Peripherals

Anonymous
Not applicable

When i am compiling fx3 dsk firmware i got follwing error 

   

eclipse  unrecognized command line option -std=gnu11 

   

how to solve problem

0 Likes
1 Reply
Anonymous
Not applicable

Can you share you PC/OS details?  Also attach the error log

   

1) Please try re-installing the SDK

   

2) Please try on atleast one other PC

   

A snapshot would be more helpful

0 Likes