Tip / Sign in to post questions, reply, level up, and achieve exciting badges. Know more

PSoC™ Creator & Designer Forum Discussions

RobynW
Employee
Employee
First comment on blog 10 likes received 50 sign-ins

I'm attaching a PSoC 4000 proximity design that we'll be going over in the next set of videos.  We've gotten it to work well on the 049 kit, with a header soldered onto the side, and a simple 2 inch loop of wire.

   

 

   

-Robyn 

0 Likes
6 Replies
RobynW
Employee
Employee
First comment on blog 10 likes received 50 sign-ins

Here is the attachment (using Firefox this time).  -Robyn

0 Likes
HeLi_263931
Level 8
Level 8
100 likes received 50 likes received 25 likes received

If even Cypress employees cannot get the forum to work for them, it really gets time to something about it...

   

Apart from that: looks like a nice project! Thanks!

0 Likes
RobynW
Employee
Employee
First comment on blog 10 likes received 50 sign-ins

 TEST - Just trying Chrome one more time so I can report the issue correctly.  -Robyn

0 Likes
HeLi_263931
Level 8
Level 8
100 likes received 50 likes received 25 likes received

It might depend on the actual server you it when posting. (I know that there are multiple because sometimes when refreshing posts disappear from the community homepage)

0 Likes
Bob_Marlowe
Level 10
Level 10
First like given 50 questions asked 10 questions asked

When you use the https:///secure - server this will not happen and everything is updated neatly (at least until a refresh)

   

 

   

Bob

0 Likes
HeLi_263931
Level 8
Level 8
100 likes received 50 likes received 25 likes received

Neat, I didn't think of it. I should try this...

0 Likes